360安全浏览器远程代码执行漏洞

发布时间:2010-07-15
影响版本:

360安全浏览器

漏洞描述:

360安全浏览器(360SE)是互联网上好用、安全的新一代浏览器,和360安全卫士、360杀毒等软件等产品一同成为360安全中心的系列产品,官方网站在http://se.360.cn。
在360浏览器中存在一个设计上的问题,结合一些其他的漏洞可能导致远程代码执行。

<*参考

http://www.wooyun.org/bug.php?action=view&id=20

*>
安全建议:

厂商补丁:

360SE
--------
目前厂商已经提供补丁或者升级程序,我们建议使用此软件的用户到官方获取最新版本:

http://bbs.360.cn/4000002/37699391.html

看到这个的时候第一感觉就是: 哦,哈哈,360中招了