Powered by PHP Links from DeltaScripts

  • 日期:2010-11-15
  • 类别:
  • 作者:anonymous
  • 语法:Powered by PHP Links from DeltaScripts
  • PHP Links 1.3 (vote.php id) Remote SQL Injection Vulnerability - CVE: 2008-0565: https://www.exploit-db.com/exploits/5021